FORUM SEICENTO Strona G堯wna FORUM SEICENTO
INTERNETOWE FORUM FIATA SEICENTO - dawne seicento.pl

FAQTANIE OC  SzukajSzukaj  U篡tkownicyU篡tkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Nast瘼ny temat
Seicento 900 - po陰czenie kabli do radia Vordon AC3101B
Autor Wiadomo嗆
plepko 
n闚ka sztuka ;)

Do陰czy: 11 Lip 2020
Posty: 6
Sk康: Bi貪oraj
Wys豉ny: 11-07-2020, 05:49   Seicento 900 - po陰czenie kabli do radia Vordon AC3101B
   Bolid: Seicento 900/99r.


Chcia豚ym wymieni radio w Seicento. M鎩 problem polega na tym, 瞠 nie wiem ja po陰czy kabelki od zasilania do nowego radia - Vordon AC3101B. Nowe radio posiada wej軼ie na dwie kostki – jedna od zasilania a druga od g這郾ik闚. Jak pod陰czy g這郾iki to wiem ale mam w徠pliwo軼i co do kabli od zasilania.

Stare radio(Voyager VX-6400) pod陰czone by這 na jednej kostce a nowe ma dwie wi璚 musz to wszystko odpowiednio rozdzieli.

W seicento jest taka czarna skrzynka z kt鏎ej wychodz trzy kable – czarny(masa), czerwony(+) oraz kabel fioletowy(pami耩).
W nowym radiu jest cztery kable: czarny(+), czerwony(-), 鄴速y(opisany w instrukcji jako pami耩) oraz niebieski(opisany w instrukcji jako wzmacniacz, antena).
Rozumiem, 瞠 fioletowy kabel z seicento mam pod陰czy do 鄴速ego z radia?

Wykona貫m pomiary napi璚ia z kabli seicento:
Kabel czerwony daje napi璚ie ponad 12V ca造 czas – niezale積ie od tego czy kluczyk jest w stacyjce – po odpaleniu daje napi璚ie oko這 14V.
Kabel fioletowy(pami耩) daje napi璚ie 1.37V przez ca造 czas.

Pod陰czy貫m to wszystko w ca這嗆 ale radio si nie uruchamia?
 
 
plepko 
n闚ka sztuka ;)

Do陰czy: 11 Lip 2020
Posty: 6
Sk康: Bi貪oraj
Wys豉ny: 11-07-2020, 09:03   
   Bolid: Seicento 900/99r.


草速y kabelek pod陰czy貫m z czerwonym – teraz we wtyczce na 鄴速ym i czerwonym mam 12V+ ale radio nie chc si uruchomi. Dodam tylko, 瞠 do wtyczki g這郾ik闚 pod陰czy貫m tylko dwa przednie g這郾iki. Nie wiem czemu radio nie chce si uruchomi?
 
 
krzysiek680 
Na這gowiec

Pom鏬: 2 razy
Wiek: 24
Do陰czy: 19 Mar 2014
Posty: 114
Sk康: Zdu雟ka Wola
Wys豉ny: 12-07-2020, 01:39   
   Bolid: Fiat Seicento 1.1 S


czarny + i czerwony - ? jeste pewny zawsze bywa這 odwrotnie ...
ja bym zrobi po prostu czerwony do + w radiu i czarny do masy w radiu, powinno si radio odpali. a dalej kombinowa z reszta. ew. wzbudzenie ( niebieski) zrobi mostek do czerwonego (+)
 
 
plepko 
n闚ka sztuka ;)

Do陰czy: 11 Lip 2020
Posty: 6
Sk康: Bi貪oraj
Wys豉ny: 12-07-2020, 12:18   
   Bolid: Seicento 900/99r.


柝e napisa貫m – czerwony(+), czarny to oczywi軼ie masa(-); przez te upa造 si pomyli貫m. Na kablu od pami璚i(seicento fioletowy – na kostce od radia to 鄴速y) jest bardzo ma貫 napi璚ie dlatego 鄴速y kabel po陰czy貫m do czerwonego. Teraz na kostce mam napi璚ia 12V+ na czerwonym i 鄴速ym. Niebieskiego kabla z kostki nigdzie nie podpina貫m bo nie mam zasilacza do anteny. Radio si nie w陰cza – nie wiem dlaczego?
Czy to dlatego, 瞠 niebieskiego kabla nigdzie nie podpi掖em? Czy mo瞠 dlatego, 瞠 podpi掖em tylko dwa g這郾iki.

Pytanie czy do obudowy radia powinien by przypi皻y dodatkowy kabel po陰czony z mas samochodu?

PS. Czerwony kabel powinien i嗆 po stacyjce ale w seicento chyba nie ma czego takiego.
  
 
 
wojtek12321 
Na這gowiec

Pom鏬: 64 razy
Do陰czy: 17 Maj 2010
Posty: 419
Sk康: wielkopolska
Wys豉ny: 12-07-2020, 12:57   
   Bolid: Fiat seicento 900 SX


plepko napisa/a:
PS. Czerwony kabel powinien i嗆 po stacyjce ale w seicento chyba nie ma czego takiego.
U mnie w 900-setce zasilanie radia by這 "po stacyjce" radio fabrycznie montowane...
 
 
plepko 
n闚ka sztuka ;)

Do陰czy: 11 Lip 2020
Posty: 6
Sk康: Bi貪oraj
Wys豉ny: 12-07-2020, 16:08   
   Bolid: Seicento 900/99r.


Moje seicento jest z 99r. W instrukcji do radia napisane jest, 瞠 mo瞠 by po stacyjce ale mo瞠 by i sta貫. Na razie chcia豚ym uruchomi to radio.
 
 
plepko 
n闚ka sztuka ;)

Do陰czy: 11 Lip 2020
Posty: 6
Sk康: Bi貪oraj
Wys豉ny: 12-07-2020, 16:14   
   Bolid: Seicento 900/99r.


Nie wiem od czego jest br您owy kabel na schemacie opisany jako "REVERSE" - https://uploads.tapatalk-cdn.com/20190726/c072f483dd3af8fc62713d79efabad6a.jpg
 
 
plepko 
n闚ka sztuka ;)

Do陰czy: 11 Lip 2020
Posty: 6
Sk康: Bi貪oraj
Wys豉ny: 13-07-2020, 19:23   
   Bolid: Seicento 900/99r.


Radio pod陰czy貫m i dzia豉. Woltomierz pokazywa 12.68V ale po przy這瞠niu 瘸r闚ka nie chcia豉 鈍ieci – brak mocy. Problem rozwi您a貫m – spalony bezpiecznik w kostce od zak堯ce. Mora z tego taki, 瞠 lepiej nie ufa woltomierzom tylko odbiornikom mocy np. 瘸r闚ce.
Radio dzia豉 i gra dobrze ale tylko na postoju. Po odpaleniu silnika a zw豉szcza trakcie jazdy strasznie buczy tak, 瞠 nie za bardzo da si tego s逝cha. Miesi帷 temu za這篡貫m LPG ale nie wiem czy to od tego bo wcze郾iej nie s逝cha貫m radia w tym aucie.
 
 
Wy鈍ietl posty z ostatnich:   
Odpowiedz do tematu
Nie mo瞠sz pisa nowych temat闚
Nie mo瞠sz odpowiada w tematach
Nie mo瞠sz zmienia swoich post闚
Nie mo瞠sz usuwa swoich post闚
Nie mo瞠sz g這sowa w ankietach
Nie mo瞠sz za陰cza plik闚 na tym forum
Mo瞠sz 軼i庵a za陰czniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum